Dzisiaj jest piątek 15 listopada 2019, imieniny: Alberta, Leopolda, Odalii WIADOMOŚCI OGŁOSZENIA (18991) SPORT FORUM FIRMY (5413) PRACA (45) KINA IMPREZY WIDEO
Login:
Hasło:
Przypomnij hasło
zamknij

POGODA

Dziśpogoda
7 / 8oC
Jutropogoda
13 / 6oC
Pojutrzepogoda
9 / 8oC
Pogodę dostarcza twojapogoda.pl

POLECANE:
Piłkarska kolejka: Derby na koniec rundy. Górnik p ... (1)Grodziec. 49-letni mężczyzna zginął podczas wycink ... (1)

Problem z wysylaniem poczty w outlooku

Postautor: mami_mami » 26 marca 2006, 21:39

Witam

Proponuje wyłaczyć szyfrowanie dla poczty wychodzącej SMTP.
mami_mami
 

Postautor: Stary » 27 marca 2006, 14:05

Ludzie poczytajcie sobie co radzi kondi [prawidłowo skonfigurujcie outloka i wszycho ]
Stary
 

Postautor: matess » 15 maja 2006, 23:42

a wiec....
sprawa wyglada tak ze admin zablokowal mozliwosc korzystania z nieznanych mu domen..juz wsyztsko wyjasnione
matess
 

jak wyżej

Postautor: eska » 20 sierpnia 2006, 20:57

nie da się wysłac poczty w żaden sposób, póki miałam neostradę, wszystko było ok. teraz kablówka i gó... a w kablówce mają takich informatyków, którzy też nie wiedzą co z tym problemem zrobić. Poczta przychodząca ok. a wychodząca niestety nie idzie. Próbowałam założyć konto w onet.pl i wyjdzie, a normalnie z outlooka nie wyjdzie, choćby nie wiem jak ją skonfigurował. Błąd więc tkwi prawdopodobnie w kablówce. Trzeba dzwonić do właściciela serwera
eska
 

Postautor: Gość » 27 sierpnia 2006, 20:29

trigo pisze:Mam taki sam rodzaj błędu - nie wysyła mi siepoczta z żadnego konta!!!
Przy wejsciu w wiersz poleceń mam, że port 25 jest otwarty.
Nie wuidzię portu 110 - ale poczta przychodzi bez problemu.
Wlejam zawartosć z wiersza poleceń, ale co z tym pasztetem robić i co z niego wynika - nie wiem...

Microsoft Windows XP [Wersja 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

D:\>netstat -an

Aktywne połączenia

Protokół Adres lokalny Obcy adres Stan
TCP 0.0.0.0:7 0.0.0.0:0 NASŁUCHIWANIE
TCP 0.0.0.0:9 0.0.0.0:0 NASŁUCHIWANIE
TCP 0.0.0.0:13 0.0.0.0:0 NASŁUCHIWANIE
TCP 0.0.0.0:17 0.0.0.0:0 NASŁUCHIWANIE
TCP 0.0.0.0:19 0.0.0.0:0 NASŁUCHIWANIE
TCP 0.0.0.0:25 0.0.0.0:0 NASŁUCHIWANIE
TCP 0.0.0.0:80 0.0.0.0:0 NASŁUCHIWANIE
TCP 0.0.0.0:135 0.0.0.0:0 NASŁUCHIWANIE
TCP 0.0.0.0:443 0.0.0.0:0 NASŁUCHIWANIE
TCP 0.0.0.0:445 0.0.0.0:0 NASŁUCHIWANIE
TCP 0.0.0.0:1026 0.0.0.0:0 NASŁUCHIWANIE
TCP 0.0.0.0:1027 0.0.0.0:0 NASŁUCHIWANIE
TCP 0.0.0.0:1029 0.0.0.0:0 NASŁUCHIWANIE
TCP 0.0.0.0:1031 0.0.0.0:0 NASŁUCHIWANIE
TCP 0.0.0.0:1033 0.0.0.0:0 NASŁUCHIWANIE
TCP 0.0.0.0:1062 0.0.0.0:0 NASŁUCHIWANIE
TCP 0.0.0.0:1072 0.0.0.0:0 NASŁUCHIWANIE
TCP 0.0.0.0:1278 0.0.0.0:0 NASŁUCHIWANIE
TCP 0.0.0.0:1281 0.0.0.0:0 NASŁUCHIWANIE
TCP 0.0.0.0:1801 0.0.0.0:0 NASŁUCHIWANIE
TCP 0.0.0.0:2103 0.0.0.0:0 NASŁUCHIWANIE
TCP 0.0.0.0:2105 0.0.0.0:0 NASŁUCHIWANIE
TCP 0.0.0.0:2107 0.0.0.0:0 NASŁUCHIWANIE
TCP 0.0.0.0:5000 0.0.0.0:0 NASŁUCHIWANIE
TCP 0.0.0.0:5967 0.0.0.0:0 NASŁUCHIWANIE
TCP 10.0.2.43:139 0.0.0.0:0 NASŁUCHIWANIE
TCP 10.0.2.43:1062 193.17.41.53:443 USTANOWIONO
TCP 10.0.2.43:1072 217.17.41.93:8074 USTANOWIONO
TCP 10.0.2.43:1278 85.217.133.21:4571 USTANOWIONO
TCP 10.0.2.43:1281 193.17.41.21:80 OCZEKIWANIE_ZAMKN
TCP 10.0.2.43:12397 0.0.0.0:0 NASŁUCHIWANIE
UDP 0.0.0.0:7 *:*
UDP 0.0.0.0:9 *:*
UDP 0.0.0.0:13 *:*
UDP 0.0.0.0:17 *:*
UDP 0.0.0.0:19 *:*
UDP 0.0.0.0:135 *:*
UDP 0.0.0.0:161 *:*
UDP 0.0.0.0:445 *:*
UDP 0.0.0.0:500 *:*
UDP 0.0.0.0:1025 *:*
UDP 0.0.0.0:1028 *:*
UDP 0.0.0.0:1030 *:*
UDP 0.0.0.0:1032 *:*
UDP 0.0.0.0:1053 *:*
UDP 0.0.0.0:1060 *:*
UDP 0.0.0.0:1084 *:*
UDP 0.0.0.0:1085 *:*
UDP 0.0.0.0:1086 *:*
UDP 0.0.0.0:1087 *:*
UDP 0.0.0.0:3456 *:*
UDP 0.0.0.0:3527 *:*
UDP 0.0.0.0:5967 *:*
UDP 10.0.2.43:123 *:*
UDP 10.0.2.43:137 *:*
UDP 10.0.2.43:138 *:*
UDP 10.0.2.43:520 *:*
UDP 10.0.2.43:1054 *:*
UDP 10.0.2.43:1900 *:*
UDP 10.0.2.43:8913 *:*
UDP 127.0.0.1:123 *:*
UDP 127.0.0.1:1051 *:*
UDP 127.0.0.1:1066 *:*
UDP 127.0.0.1:1312 *:*
UDP 127.0.0.1:1634 *:*
UDP 127.0.0.1:1900 *:*




Dżizuuus.. czego ty nie masz na portach hehe.. a tak na poważnie PRZESKANUJ SOBIE SYSTEM - prawdopodobnie macie trojanka działającego jako serwer pocztowy. To że raz działa a raz nie zależy od połaczenia - kablówka tworzy połaczenia LANowskie i tu się uaktywnia trojan - a NEOSTRADA to DialUp - i tu moze nie być aktywny...
Swego czasu w ICPnecie też mieli wiruska na gatewayu ale już dawno się poprawili ;)
Gość
 

Postautor: Gość » 7 lutego 2007, 13:02

mami_mami pisze:Witam

Proponuje wyłaczyć szyfrowanie dla poczty wychodzącej SMTP.
Gość
 

problemy z wysyłaniem poczty

Postautor: 1000500100900 » 5 marca 2007, 13:22

matess pisze: Musicie sobie ludziska zmienic wielkosc ramki. Najlepiej zrobic to programem TCPOptimizer do pobrania z sieci. Ustawia sie tam parametry i chodzi poczta z Outloka bez problemowo. Najlepiej zamiast wartosci domyslnej 1500 recznie wklepac 1432 i powinno po ustawieniu pozostalych parametrow dzialac.
1000500100900
 

Poczta w Outlooku Expresie

Postautor: Gość » 17 kwietnia 2007, 07:08

Witam wszystkich,

miałem ten błąd -

Łączenie z serwerem nie powiodło się. Konto: 'pop3.poczta.onet.pl', Serwer: 'pop3.poczta.onet.pl', Protokół: POP3, Port: 110, Zabezpieczenie (SSL): Nie, Błąd łączy: 10060, Numer błędu: 0x800CCC0E

i zrobiłem tak:

kliknąłem na NARZĘDZIA -> KONTA -> KONTO ONETOSKIE -> WŁAŚCIWOŚCI -> OGÓLNE -> ZMIENIŁEM NAZWĘ KONTA NP."MOJE KONTO" -> I NAJWAŻNIEJSZE!! -> ODZNACZYŁEM "Uwzględnij to konto przy odbieraniu poczty i synchronizacji" i DZIAŁA

Pozdrawiam,
Adam
Gość
 

Problem z wysyłaniem poczty w programie Outlook

Postautor: MC Anonim » 17 lipca 2007, 17:08

Ehh czytam to forum i czytam i ze śmiechu nie moge, te wszystkie "robaki, wirusy, błędy we wpisywaniu adresów POP3 i SMTP". LUDZIE!!! Po prostu w sieciach internetowych typu "RADIOWE" jest jedno zewnętrzne IP na pare(dziesiąt) użytkowników, jest to błąd FIREWALL`A ale nie tego, którego (nie wiem po co) użytkownicy radiówek instalują na kompach. Firewall na serwerze dostawcy blokuje możliwość wysyłania poczty przez Outlook`a i inne temu podobne, jest tylko jedno rozwiązanie:
porozmawiać z adminem w tej sprawie i może zrobi na IP konkretnego użytkownika tzw. TUNELOWANIE na zewnętrzne IP, ale administratorzy takich sieci to zazwyczaj "gburowate świnie" i niestety osiągniecie kompromisu w tej sprawie jest niemożliwe, także UŻYTKOWNIKOM RADIÓWEK POZOSTAJE TRADYCYJNY SPOSÓB WYSYłANIA POCZTY. To tyle, dziękuje za uwagę i POZDRAWIAM (również moderatorów tego forum).
MC Anonim
 

Poprzednia

Wróć do Inne

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości